<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">


<meta property="og:title" content="Function">
<meta property="og:type" content="website">
<meta property="og:url" content="https://aptn.ca/sampletheme">
<meta property="og:image" content="https://aptn.ca/documentaries/wp-content/uploads/sites/212/2019/01/background_1680x1200.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />

<!-- Google Tag Manager TS -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5VFWJB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VFWJB');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code TS -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
// Insert Your Facebook Pixel ID below. 
fbq('init', '528100980648029');
fbq('track', 'PageView');
</script>
<!-- Insert Your Facebook Pixel ID below. --> 
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=528100980648029&amp;ev=PageView&amp;noscript=1"
/></noscript>
<!-- End Facebook Pixel Code TS --> 


<!-- Twitter universal website tag code TS -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nvh3h');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->



<title>Home | Sample Theme</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="stylesheet" type="text/css" href="https://aptn.ca/sampletheme/wp-content/themes/sampletheme/style.css" media="screen" />

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.3/jquery.min.js" type="text/javascript"></script>

	
	<script src="/wp-content/themes/cashingin/includes/js/tweet.js" type="text/javascript"></script>
		<script src="/wp-content/themes/cashingin/includes/js/effects.js" type="text/javascript"></script>
	<script src="/wp-content/themes/cashingin/includes/js/jquery.js" type="text/javascript"></script>
	<link rel="stylesheet" href="/wp-content/themes/cashingin/css/flexslider.css" type="text/css">
<script src="/wp-content/themes/cashingin/includes/js/jquery.flexslider.js" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8">
  $(window).load(function() {
    $('.flexslider').flexslider();
  });
</script>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://aptn.ca/sampletheme/feed/" />
<link rel="pingback" href="https://aptn.ca/sampletheme/xmlrpc.php" />
      
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sample Theme &raquo; Feed" href="https://aptn.ca/sampletheme/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sample Theme &raquo; Comments Feed" href="https://aptn.ca/sampletheme/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sample Theme &raquo; Home Comments Feed" href="https://aptn.ca/sampletheme/2019/08/07/home/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aptn.ca\/sampletheme\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wooslider-flexslider-css'  href='https://aptn.ca/sampletheme/wp-content/plugins/wooslider/assets/css/flexslider.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wooslider-common-css'  href='https://aptn.ca/sampletheme/wp-content/plugins/wooslider/assets/css/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='woo-features-css-css'  href='https://aptn.ca/sampletheme/wp-content/themes/sampletheme/includes/integrations/features/css/features.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://aptn.ca/sampletheme/wp-content/themes/sampletheme/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='woo-layout-css'  href='https://aptn.ca/sampletheme/wp-content/themes/sampletheme/css/layout.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://aptn.ca/sampletheme/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://aptn.ca/sampletheme/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://aptn.ca/sampletheme/wp-content/themes/sampletheme/includes/js/third-party.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://aptn.ca/sampletheme/wp-content/themes/sampletheme/includes/js/general.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://aptn.ca/sampletheme/wp-content/themes/sampletheme/includes/js/jquery.flexslider-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://aptn.ca/sampletheme/wp-content/themes/sampletheme/includes/js/testimonials.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://aptn.ca/sampletheme/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aptn.ca/sampletheme/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aptn.ca/sampletheme/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://aptn.ca/sampletheme/2019/08/07/home/" />
<link rel='shortlink' href='https://aptn.ca/sampletheme/?p=7' />
<link rel="alternate" type="application/json+oembed" href="https://aptn.ca/sampletheme/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faptn.ca%2Fsampletheme%2F2019%2F08%2F07%2Fhome%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aptn.ca/sampletheme/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faptn.ca%2Fsampletheme%2F2019%2F08%2F07%2Fhome%2F&#038;format=xml" />

<!-- Theme version -->
<meta name="generator" content="Sample Theme 1.4.13" />
<meta name="generator" content="WooFramework 6.2.8" />

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->

<!--  Mobile viewport scale | Disable user zooming as the layout is optimised -->
<meta content="initial-scale=1.0; maximum-scale=1.0; user-scalable=no" name="viewport"/>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Woo Custom Styling -->
<style type="text/css">
body { background-image: url( https://aptn.ca/sampletheme/wp-content/uploads/sites/224/2019/08/BACKGROUND-Feast-S01.jpg ) !important; }
body { background-repeat: no-repeat !important; }
body { background-position: top center !important; }
body { background-attachment: scroll !important; }
</style>

<!-- Google Webfonts -->
<link href="https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7CDroid+Sans%3Aregular%2C700" rel="stylesheet" type="text/css" />

<!-- Alt Stylesheet -->
<link href="https://aptn.ca/sampletheme/wp-content/themes/sampletheme/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Woo Shortcodes CSS -->
<link href="https://aptn.ca/sampletheme/wp-content/themes/sampletheme/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://aptn.ca/sampletheme/wp-content/themes/sampletheme/custom.css" rel="stylesheet" type="text/css" />


<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8739674-1");
pageTracker._trackPageview();
} catch(err) {}</script>


<!--doulbe click for Publishers start-->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/307562/e.site154.tmus', [728, 90],  'div-gpt-ad-1459968867771-0').addService(googletag.pubads());
        googletag.defineSlot('/307562/e.site154.tmus', [300, 250], 'div-gpt-ad-1459972236597-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!--doulbe click for Publishers end-->
</head>

<body class="post-template-default single single-post postid-7 single-format-standard gecko alt-style-default two-col-left">

<div id="headerAPTN">
	
<style type="text/css">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</style>

<div id="level1" style="background-color: #252324;">
	<div id="APTNheader">
	
		<!--APTN LOGO-->
		<a href="https://aptn.ca" title="Aboriginal Peoples Television Network">
			<h1 id="APTN" >APTN</h1>
		</a>
	
		<!--Advertisments-->
		<div id="topAds" style="float: left; width: 746px; height: 90px; margin: 400 -5px 10px 10px; font-size: 9px; color: white;">
		
			<img src="/images/advertisement/Banner-Advertisement.png" style="float: left;" />
			<!-- /307562/e.site154.tmus -->
			<div id='div-gpt-ad-1459968867771-0'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459968867771-0'); });
				</script>
			</div>

		</div>
	</div>	
	
</div>		


<div style="clear: both;"></div>

	
<div id="level2" style="background-color: #5f6062;">
	<div id="top">
		<nav class="column-full" role="navigation" >
			<ul id="top-menu" class="menu fl">
				<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="/e/">E</a></li>
				<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203"><a href="/w/">W</a></li>
				<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="/n/">N</a></li>
				<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="/hd/">HD</a></li>
			</ul>		
		</nav>
	</div><!--end top-->

	<div id="socialIcons">
		<a href="/contact.php" title="Contact Us"><img style="margin: 2px 10px 0 0px;" src="/images/_icons/contactus-icon.png" width="36" alt="Contact Us" border="0"></a>
		
		<a href="https://www.twitter.com/APTN" title="Follow APTN on Twitter" target="_blank"><img style="margin: 2px 5px 0 0;" src="/images/_icons/twitter-icon.png" width="36" alt="Twitter" border="0"></a>
		<a href="https://www.facebook.com/pages/APTN/88781789916" target="_blank" title="Find Us on Facebook"><img  style="margin: 2px 10px 0 0;" src="/images/_icons/facebook-icon.png" width="36" alt="Facebook" border="0"></a>
		<a href="https://www.youtube.com/APTNtv" title="Watch APTN on Youtube" target="_blank"><img  style="margin: 2px 10px 0 0;" src="/images/_icons/youtube-icon.png" width="36" alt="Youtube" border="0"></a>
		<!--<a href="https://plus.google.com/116190212488009924033/" title="Follow APTN on Google +" target="_blank"><img  style="margin: 2px 0 0 0;" src="/images/_icons/googleplus-icon.png" width="36" alt="Google +" border="0"></a>-->
		<a href="https://instagram.com/aptn_ca/" title="Follow APTN on Instagram" target="_blank"><img  style="margin: 2px 0 0 0;" src="/images/_icons/instagram-icon.png" width="36" alt="Instagram" border="0"></a>
	</div><!--socialIcons-->
</div><!--end level2-->

<div style="clear: both;"></div>

<div id="level3" style="background-color: #7f8084; height:45px; margin-top: -1px;">
	<div id="navigationHOME" class="col-full" role="navigation" >

	<ul id="main-nav3" class="nav fl" style="margin-left:-250px;">
		<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="https://aptn.ca">HOME</a></li>
		<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a href="/schedule/">SCHEDULE</a></li>
		<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195" style="background-color: 35f6062;"><a href="/shows/" >SHOWS</a></li>
		<li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a href="/fullepisodes/">FULL EPISODES</a></li>
		<li id="menu-item-69227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69227"><a href="/kids/">KIDS</a></li>
		<li id="menu-item-3853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3853"><a href="/news/">NEWS</a></li>
	</ul>

</div>


<div style="clear: both;"></div>

</div>
<div id="wrapper">



    
    
	<header id="header" class="col-full">
		
	<a id="logo" href="https://aptn.ca/sampletheme/" title="Just another APTN Sites site">
		<img src="https://aptn.ca/sampletheme/wp-content/themes/sampletheme/images/logo.png" alt="Sample Theme" />
	</a>
	    
	    <div class="site-header">
			<span class="nav-toggle"><a href="#navigation">&#9776; <span>Navigation</span></a></span>
			<h1 class="site-title"><a href="https://aptn.ca/sampletheme/">Sample Theme</a></h1>
			<h2 class="site-description">Just another APTN Sites site</h2>
		</div><!-- /.site-header -->

            

		<nav id="navigation" class="col-full" role="navigation">
			<div style="width: 300px; float: left; margin: 10px 0 8px 10px;">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_5"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=aptnweb"></script>
<!-- AddThis Button END -->
</div>
<div style="clear; both;"></div>
				        <ul id="main-nav" class="nav fl">
								<li class="page_item current_page_item"><a href="https://aptn.ca/sampletheme/">Home</a></li>
				<li class="page_item page-item-2"><a href="https://aptn.ca/sampletheme/episode-guide/">Episode Guide</a></li>
			</ul><!-- /#nav -->
	        	
		</nav><!-- /#navigation -->
		
		<div id="header-components"></div><!-- /#header-components -->	
	</header><!-- /#header -->

	       
    <div id="content" class="col-full">
    
    	    	
		<section id="main" class="col-left">
		           
        			<article class="post-7 post type-post status-publish format-standard hentry category-uncategorized">

                <header>
                
	                <h1>Home</h1>
	                                	
                </header>

				                                
                <aside class="post-meta">
	<ul>
		<li class="post-date">
			<span class="small">Posted on</span>
			<span>August 7, 2019</span>
		</li>
		<li class="post-author">
			<span class="small">by</span>
			<a href="https://aptn.ca/sampletheme/author/admin/" title="Posts by admin" rel="author">admin</a>		</li>
		<li class="post-category">
			<span class="small">in</span>
			<a href="https://aptn.ca/sampletheme/category/uncategorized/" rel="category tag">Uncategorized</a>		</li>
				<li class="post-comments">
			<a href="https://aptn.ca/sampletheme/2019/08/07/home/#respond">Leave a comment</a>		</li>
					</ul>
</aside>

                <div class="article-inner">
	                <section class="entry fix">
	                	<div style="line-height: 1.5em;">Tiffany Wahsontiiostha Deer is a professional chef with a love of food and flavour, and a passion for cooking healthy and easy to prepare meals at home. FEAST explores Tiffany’s rustic and simple creation of modern and traditional Indigenous cuisine. Join her and her special guests and culinary experts, as they share favourite recipes and tips so that you too can make delicious meals for yourself, and your friends and family.</div>
											</section>

					
				</div>
									
                                
            </article><!-- .post -->

				
					
	        <nav id="post-entries" class="fix">
	            <div class="nav-prev fl"></div>
	            <div class="nav-next fr"></div>
	        </nav><!-- #post-entries -->
              
        
		</section><!-- #main -->
		
		
        <aside id="sidebar" class="col-left">
	
	<div style="margin-left: 10px; margin-bottom: 20px;" >

	<input id="tab1" type="radio" name="tabs" checked>
	<label id="label1" for="tab1">e</label>
	
	<input id="tab2" type="radio" name="tabs">
	<label id="label2" for="tab2">w</label>
	
	<input id="tab3" type="radio" name="tabs">
	<label id="label3" for="tab3">n</label>
	
	<input id="tab4" type="radio" name="tabs">
	<label id="label4" for="tab4">hd</label>

	<div class="content">  
		<div id="content1">
			<div id="schedule-detail"  style="border: 2px solid #6cb33f;">
				<div id="schedule-time">
                    Tuesdays at 11:00 am ET<br>
                    Thursdays at 3:00 am ET<br>
                </div>
			</div>
		</div>
		
		<div id="content2">
			<div id="schedule-detail"  style="border: 2px solid #f6a01a;">
				<div id="schedule-time">
                    Tuesdays at 11:00 am MT<br>
                    Thursdays at 3:00 am MT<br>
                </div>
			</div>
		</div>
		
		<div id="content3">
			<div id="schedule-detail"  style="border: 2px solid #005daa;">
				<div id="schedule-time">
                    Thursdays at 3:00 am CT<br>
                </div>
			</div>
		</div>
		
		<div id="content4">
			<div id="schedule-detail" style="border: 2px solid #ee3124;">
				<div id="schedule-time" >
                    Tuesdays at 11:00 am ET<br>
                    Thursdays at 3:00 am ET<br>
                    Saturdays at 10:00 am ET<br>
                </div>
			</div>
		</div>	
	</div>
	
</div>



<!--<div style="margin: 10px 0 0 10px; font: 16px 'Open Sans', sans-serif; font-weight: bold;">Connect With The Show</div>-->

<!--<div style="margin: 0 0 10px 10px;">-->
<!--	<a href="http://www.firstcontactcanada.ca/" target="_blank"><img src="/images/newbranding/sidebar/official-website-gold-300.jpg"></a>-->
<!--</div>-->
<!--<div style="float:left; margin-left:10px"><a href="https://www.facebook.com/firstcontactseries" target="_blank"><img src="/images/newbranding/sidebar/Facebook_92.jpg"/></a></div>-->
<!--<div style="float:left;margin-left:12px"><a href="https://twitter.com/FirstContactTV" target="_blank"><img src="/images/newbranding/sidebar/Twitter_92.jpg"/></a></div>-->
<!--<div style="float:left;margin-left:12px"><a href="https://www.instagram.com/firstcontacttv/" target="_blank"><img src="/images/newbranding/sidebar/Instagram_92.jpg"/></a></div>-->
<!--<div style="clear: both;"></div>-->


<div style="margin-top: 20px; margin-left:10px; font: 18px 'Open Sans', sans-serif; font-weight: bold;">Shows You May Also Like</div>
<div style="width: 85%; max-width: 320px; height: 200px; margin: 0 auto;">

<div class="flexslider">
  <ul class="slides">
    <li>
      <a href="/natureofthings"><img src="/images/_carousel/natureofthings.jpg" /></a>
      <p class="flex-caption">The Nature of Things</p>
    </li>
     <li>
      <a href="/futurehistory/"><img src="/images/_carousel/futurehistory.jpg" /></a>
      <p class="flex-caption">Future History</p>
    </li>
    <li>
      <a href="/dreamcatcherbios"><img src="/images/_carousel/dreamcatcherbios.jpg" /></a>
      <p class="flex-caption">Dreamcatcher Bios</p>
    </li>
  </ul>
</div>
</div>


<div style="clear: both;"></div>

<div style="text-align: center; margin: 20px 0 0 10px;">
	<img src="http://www.aptn.ca/images/advertisement/advertisement300x250.png"/>
</div>
<div style="text-align: center; margin-left:10px;">
	<!-- /307562/e.site154.tmus -->
	<div id='div-gpt-ad-1459972236597-0' style='height:250px; width:300px;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459972236597-0'); });
		</script>
	</div>
</div>
<div style="text-align: center; margin-left:10px;">
	<img src="http://www.aptn.ca/images/advertisement/advertisement_bottom300x250.png"/>
</div>


	<!--

	    <div class="primary">
			</div>        
		
	-->	
</aside><!-- /#sidebar -->

    </div><!-- #content -->
		

</div><!-- /#wrapper -->

	

<div id="footer-wrapper">

		<footer id="footer" class="col-full">


		<div id="credit" class="col-right">
		
					<p>Powered by <a href="http://www.wordpress.org">WordPress</a>. Designed by <a href="http://www.woothemes.com"><img src="https://aptn.ca/sampletheme/wp-content/themes/sampletheme/images/woothemes.png" width="74" height="19" alt="Woo Themes" /></a></p>
				</div>

		<div id="copyright" class="col-left">
					<p>Sample Theme &copy; 2019. All Rights Reserved.</p>
				</div>

	</footer><!-- /#footer  -->

</div><!-- /#footer-wrapper  -->

<script type='text/javascript' src='https://aptn.ca/sampletheme/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://aptn.ca/sampletheme/wp-content/plugins/wooslider/assets/js/jquery.mousewheel.min.js?ver=2.1.0-20121206'></script>
<script type='text/javascript' src='https://aptn.ca/sampletheme/wp-content/plugins/wooslider/assets/js/jquery.flexslider.min.js?ver=2.1.0-20121206'></script>
<script type='text/javascript' src='https://aptn.ca/sampletheme/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching 1/168 queries in 0.031 seconds using memcached

Served from: aptn.ca @ 2019-08-07 17:07:45 by W3 Total Cache
-->