<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<head prefix="og: http://aptn.ca/wentworth/">


<title>Episode 9  |  Wentworth</title>
<link rel="image_src" href="http://aptn.ca/wentworth/wp-content/uploads/sites/144/2015/11/Wentworth-facebook-thumb-1200x627.jpg" />
                       
<meta property="og:title" content="Wentworth on APTN">
<meta property="og:type" content="website">
<meta property="og:url" content="http://aptn.ca/wentworth/">
<meta property="og:image" content="http://aptn.ca/wentworth/wp-content/uploads/sites/144/2015/11/Wentworth-facebook-thumb-1200x627.jpg">
<meta property="og:image:type" content="http://aptn.ca/wentworth/wp-content/uploads/sites/144/2015/11/Wentworth-facebook-thumb-1200x627.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="627">
<meta property="og:description" content="Bea Smith and the other women living in the pressure-cooker environment of Wentworth forged unlikely friendships and allegiances that are necessary to survive the time inside.">
<meta prefix="fb: http://aptn.ca/wentworth/fb#" property="fb:app_id" content="115190258555800">

<link rel="image_src" href="http://www.aptn.ca/images/frontPage/flagship/.jpg" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, nofollow" />

<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Quicksand:400,300,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="http://aptn.ca/wentworth/wp-content/themes/wentworth/style.css" media="screen" />
<link rel="stylesheet" type="text/css" media="all" href="http://aptn.ca/wentworth/wp-content/themes/wentworth/css/effects.css" />
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.3/jquery.min.js" type="text/javascript"></script>

	<script src="http://www.aptn.ca/wp-content/themes/cashingin/includes/js/tweet.js" type="text/javascript"></script>
		<script src="http://www.aptn.ca/wp-content/themes/cashingin/includes/js/effects.js" type="text/javascript"></script>
	<script src="http://www.aptn.ca/wp-content/themes/cashingin/includes/js/jquery.js" type="text/javascript"></script>
	<link rel="stylesheet" href="http://www.aptn.ca/wp-content/themes/cashingin/css/flexslider.css" type="text/css">
<script src="http://www.aptn.ca/wp-content/themes/cashingin/includes/js/jquery.flexslider.js" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8">
  $(window).load(function() {
    $('.flexslider').flexslider();
  });
</script>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://aptn.ca/wentworth/feed/" />
<link rel="pingback" href="http://aptn.ca/wentworth/xmlrpc.php" />
    
<link rel="stylesheet" type="text/css" href="http://www.aptn.ca/wp-content/themes/wentworth/css/tabs.css" />
<link rel="stylesheet" type="text/css" href="http://www.aptn.ca/wp-content/themes/wentworth/css/tabstyles.css" />
<script src="http://www.aptn.ca/wp-content/themes/wentworth/js/modernizr.custom.js"></script>  

	
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wentworth &raquo; Episode 9 Comments Feed" href="http://aptn.ca/wentworth/2017/07/04/episode-9/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aptn.ca\/wentworth\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wooslider-flexslider-css'  href='http://aptn.ca/wentworth/wp-content/plugins/wooslider/assets/css/flexslider.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wooslider-common-css'  href='http://aptn.ca/wentworth/wp-content/plugins/wooslider/assets/css/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='woothemes-features-layout-css'  href='http://aptn.ca/wentworth/wp-content/plugins/features-by-woothemes/assets/css/layout.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://aptn.ca/wentworth/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://aptn.ca/wentworth/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://aptn.ca/wentworth/wp-content/themes/wentworth/includes/js/superfish.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://aptn.ca/wentworth/wp-content/themes/wentworth/includes/js/woo_tabs.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://aptn.ca/wentworth/wp-content/themes/wentworth/includes/js/general.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://aptn.ca/wentworth/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aptn.ca/wentworth/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aptn.ca/wentworth/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Episode 7' href='http://aptn.ca/wentworth/2017/06/27/episode-7/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://aptn.ca/wentworth/2017/07/04/episode-9/" />
<link rel='shortlink' href='http://aptn.ca/wentworth/?p=368' />
<link rel="alternate" type="application/json+oembed" href="http://aptn.ca/wentworth/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faptn.ca%2Fwentworth%2F2017%2F07%2F04%2Fepisode-9%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aptn.ca/wentworth/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faptn.ca%2Fwentworth%2F2017%2F07%2F04%2Fepisode-9%2F&#038;format=xml" />
<meta name="generator" content="Canvas 2.1.4" />
<meta name="generator" content="Woo Framework Version 2.7.20" />

<!--[if IE 6]>
<script type="text/javascript" src="http://aptn.ca/wentworth/wp-content/themes/wentworth/includes/js/pngfix.js"></script>
<script type="text/javascript" src="http://aptn.ca/wentworth/wp-content/themes/wentworth/includes/js/menu.js"></script>
<link rel="stylesheet" type="text/css" media="all" href="http://aptn.ca/wentworth/wp-content/themes/wentworth/css/ie6.css" />
<![endif]-->	

<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://aptn.ca/wentworth/wp-content/themes/wentworth/css/ie7.css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://aptn.ca/wentworth/wp-content/themes/wentworth/css/ie8.css" />
<![endif]-->


<!-- Woo Custom Styling -->
<style type="text/css">
#logo .site-title, #logo .site-description { display:block; }
body {background-color:#fff;background-image:url(http://aptn.ca/wentworth/wp-content/uploads/sites/144/2016/02/Wentworth-BG.jpg);background-repeat:no-repeat;background-position:top center;border-top:4px solid #000000;}
#header {background-repeat:no-repeat;background-position:top center;margin-top:0px;margin-bottom:0px;padding-top:420px;padding-bottom:30px;border:0px solid ;}
#logo .site-title a {font:normal 40px/1em Georgia, serif;color:#222222}
#logo .site-description {font:italic 14px/1em Georgia, serif;color:#999999}
#logo .site-title a {font:normal 40px/1em Georgia, serif;color:#222222}
#logo .site-description {font:italic 14px/1em Georgia, serif;color:#999999}
body, p {font:normal 14px/1.5em Arial, sans-serif;color:#555555}
h1 {font:normal 28px/1.5em Georgia, serif;color:#222222}h2 {font:normal 24px/1.5em Georgia, serif;color:#222222}h3 {font:normal 20px/1.5em Georgia, serif;color:#222222}h4 {font:normal 16px/1.5em Georgia, serif;color:#222222}h5 {font:normal 14px/1.5em Georgia, serif;color:#222222}h6 {font:normal 12px/1.5em Georgia, serif;color:#222222}
.post .title, .page .title, .post .title a:link, .post .title a:visited, .page .title a:link, .page .title a:visited {font:bold 24px/1.2em Arial, sans-serif;color:#222222}
.post-meta, .post-meta .post-author a {font:normal 11px/1.2em "Trebuchet MS", Tahoma, sans-serif;color:#868686}
.entry, .entry p{font:normal 16px/1.5em Georgia, serif;color:#555555}
.post-more {font:normal 12px/1.5em Arial, sans-serif;color:#868686;border-top:4px solid #e6e6e6;border-bottom:1px solid #e6e6e6;}
.nav-entries, .wp-pagenavi {border-top:1px solid #e6e6e6;border-bottom:4px solid #e6e6e6;}
.nav-entries a, .wp-pagenavi a:link, .wp-pagenavi a:visited, .wp-pagenavi .current, .wp-pagenavi .on, .wp-pagenavi a:hover, .wp-pagenavi span.extend, .wp-pagenavi span.pages {font:italic 12px/1.5em Georgia, serif;color:#777777!important}
.wp-pagenavi a:link, .wp-pagenavi a:visited, .wp-pagenavi span.extend, .wp-pagenavi span.pages, .wp-pagenavi span.current {color:#777777!important}
.widget h3 {font:bold 14px/1.5em Arial, sans-serif;color:#555555;border-bottom:3px solid #e6e6e6;}
.widget_recent_comments li, #twitter li { border-color: #e6e6e6;}
.widget p, .widget .textwidget {font:normal 12px/1.5em Arial, sans-serif;color:#555555;}
.widget {font:normal 12px/1.5em Arial, sans-serif;color:#555555;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;}
#tabs .inside li a {font:bold 12px/1.5em Georgia, serif;color:#555555;}
#tabs .inside li span.meta, #tabs ul.wooTabs li a {font:normal 11px/1.5em "Trebuchet MS", Tahoma, sans-serif;color:#777777;}
.nav a, #navigation ul.rss a {font:normal 14px Arial, sans-serif;color:#555555}
#navigation {border-top:1px solid #dbdbdb;border-bottom:4px solid #dbdbdb;border-left:0px solid #dbdbdb;border-right:0px solid #dbdbdb;border-radius:0px; -moz-border-radius:0px; -webkit-border-radius:0px;}
#footer, #footer p {font:italic 14px Georgia, serif;color:#777777}
#footer {border-top:4px solid #dbdbdb;border-bottom:0px solid ;border-left:0px solid ;border-right:0px solid ;border-radius:0px; -moz-border-radius:0px; -webkit-border-radius:0px;}
.magazine #loopedSlider .content h2.title a {font:bold 24px/1em Arial, sans-serif;color:#ffffff;}
.magazine #loopedSlider .content .excerpt p {font:normal 12px/1.5em Arial, sans-serif;color:#cccccc;}
.business #loopedSlider .content h2.title a {font:bold 24px/1em Arial, sans-serif;color:#ffffff;}
.business #loopedSlider .content p {font:normal 12px/1.5em Arial, sans-serif;color:#cccccc;}
</style>
<!-- /Woo Custom Styling -->

<link href="http://aptn.ca/wentworth/wp-content/themes/wentworth/styles/default.css" rel="stylesheet" type="text/css" />
<link href="http://aptn.ca/wentworth/wp-content/themes/wentworth/custom.css" rel="stylesheet" type="text/css" />


<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8739674-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/307562/e.site154.tmus', [728, 90], 'div-gpt-ad-1459968867771-0').addService(googletag.pubads());
    googletag.defineSlot('/307562/e.site154.tmus', [300, 250], 'div-gpt-ad-1459972236597-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- Google Tag Manager TS -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5VFWJB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VFWJB');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1226239764161689'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1226239764161689&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


<!-- Twitter universal website tag code TS -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nvh3h');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<!-- Conversion Pixel - "Wentworth" Page View - DO NOT MODIFY -->
<script src="https://secure.adnxs.com/px?id=846128&seg=8526765&t=1" type="text/javascript"></script>
<!-- End of Conversion Pixel -->


</head>

<body class="post-template-default single single-post postid-368 single-format-standard unknown two-col-right width-980 two-col-right-980">

<div id="headerAPTN">
	
<style type="text/css">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</style>

<div id="level1" style="background-color: #252324;">
	<div id="APTNheader">
	
		<!--APTN LOGO-->
		<a href="http://www.aptn.ca" title="Aboriginal Peoples Television Network">
			<h1 id="APTN" >APTN</h1>
		</a>
	
		<!--Advertisments-->
		<div style="float: left; width: 746px; height: 90px; margin: 400 -5px 10px 10px; font-size: 9px; color: white;">
		
			<img src="http://aptn.ca/images/advertisement/Banner-Advertisement.png" style="float: left;" />
			<!-- /307562/e.site154.tmus -->
			<div id='div-gpt-ad-1459968867771-0'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459968867771-0'); });
				</script>
			</div>

		</div>
	</div>	
	
</div>		


<div style="clear: both;"></div>

	
<div id="level2" style="background-color: #5f6062;">
	<div id="top">
		<nav class="column-full" role="navigation">
			<ul id="top-menu" class="menu fl">
				<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="http://aptn.ca/e/">E</a></li>
				<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203"><a href="http://aptn.ca/w/">W</a></li>
				<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="http://aptn.ca/n/">N</a></li>
				<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="http://aptn.ca/hd/">HD</a></li>
			</ul>		
		</nav>
	</div><!--end top-->

	<div id="socialIcons">
		<a href="http://www.aptn.ca/contact.php" title="Contact Us"><img style="margin: 2px 10px 0 0px;" src="http://www.aptn.ca/images/_icons/contactus-icon.png" width="36" alt="Contact Us" border="0"></a>
		
		<a href="http://www.twitter.com/APTN" title="Follow APTN on Twitter" target="_blank"><img style="margin: 2px 5px 0 0;" src="http://www.aptn.ca/images/_icons/twitter-icon.png" width="36" alt="Twitter" border="0"></a>
		<a href="http://www.facebook.com/pages/APTN/88781789916" target="_blank" title="Find Us on Facebook"><img  style="margin: 2px 10px 0 0;" src="http://www.aptn.ca/images/_icons/facebook-icon.png" width="36" alt="Facebook" border="0"></a>
		<a href="http://www.youtube.com/APTNtv" title="Watch APTN on Youtube" target="_blank"><img  style="margin: 2px 10px 0 0;" src="http://www.aptn.ca/images/_icons/youtube-icon.png" width="36" alt="Youtube" border="0"></a>
		<a href="https://plus.google.com/116190212488009924033/" title="Follow APTN on Google +" target="_blank"><img  style="margin: 2px 0 0 0;" src="http://www.aptn.ca/images/_icons/googleplus-icon.png" width="36" alt="Google +" border="0"></a>
		<a href="http://instagram.com/aptn_ca/" title="Follow APTN on Instagram" target="_blank"><img  style="margin: 2px 0 0 0;" src="http://www.aptn.ca/images/_icons/instagram-icon.png" width="36" alt="Instagram" border="0"></a>
	</div><!--socialIcons-->
</div><!--end level2-->

<div style="clear: both;"></div>

<div id="level3" style="background-color: #7f8084; height:45px; margin-top: -1px;">
	<div id="navigationHOME" class="col-full" role="navigation" >

	<ul id="main-nav3" class="nav fl" style="margin-left:-250px;">
		<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="http://aptn.ca/">HOME</a></li>
		<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a href="http://aptn.ca/schedule/">SCHEDULE</a></li>
		<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195" style="background-color: 35f6062;"><a href="http://aptn.ca/shows/" >SHOWS</a></li>
		<li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a href="http://aptn.ca/fullepisodes/">FULL EPISODES</a></li>
		<li id="menu-item-3853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3853"><a href="http://aptn.ca/news/">NEWS</a></li>
	</ul>

</div>


<div style="clear: both;"></div>

</div>
<div id="wrapper">
        
	  
	<div id="header" class="col-full">
		       
		<div id="logo">
	       
		            <span class="site-title"><a href="http://aptn.ca/wentworth">Wentworth</a></span>
                    <span class="site-description">APTN</span>
	      	
		</div><!-- /#logo -->
	       
		       
	</div><!-- /#header -->
    <div style="width: 300px; float: left; margin: 10px 0 0px 10px;">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_5"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=aptnweb"></script>
<!-- AddThis Button END -->
</div>
<div style="clear; both;"></div>
	

<div id="navigation" class="col-full">
	
	
	<ul id="main-nav" class="nav fl">
		<li ><a title="Home" href="http://aptn.ca/wentworth/" >Home</a></li>
			<li ><a title="Episode Guide" href="http://aptn.ca/wentworth/episode-guide/" >Episode Guide</a><ul  >
		<li ><a title="Season 1" href="http://aptn.ca/wentworth/episode-guide/season-1/" >Season 1</a></li>
			<li ><a title="Season 2" href="http://aptn.ca/wentworth/episode-guide/season-2/" >Season 2</a></li>
			<li ><a title="Season 3" href="http://aptn.ca/wentworth/episode-guide/season-3/" >Season 3</a></li>
			<li ><a title="Season 4" href="http://aptn.ca/wentworth/episode-guide/season-4/" >Season 4</a></li>
			<li ><a title="Season 5" href="http://aptn.ca/wentworth/episode-guide/season-5/" >Season 5</a></li>
			</ul>
	</li>
			<li ><a title="Characters" href="http://aptn.ca/wentworth/characters/" >Characters</a><ul  >
		<li ><a title="Prisoners" href="http://aptn.ca/wentworth/characters/prisoners/" >Prisoners</a></li>
			<li ><a title="Officers" href="http://aptn.ca/wentworth/characters/officers/" >Officers</a></li>
			</ul>
	</li>
			<li ><a title="Video" href="http://aptn.ca/wentworth/video/" >Video</a></li>
				</ul><!-- /#nav -->
	
		
</div><!-- /#navigation -->



<div style="clear; both;"></div>       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">
    
            <!-- #main Starts -->
                        <div id="main" class="col-left">
                       
                                                
                <!-- Post Starts -->
                                <div class="post-368 post type-post status-publish format-standard hentry category-episode-guide">
    
                        
                    <h1 class="title"><a href="http://aptn.ca/wentworth/2017/07/04/episode-9/" rel="bookmark" title="Episode 9">Episode 9</a></h1>
                    
                    <p class="post-meta">
                        <span class="small">by</span> <span class="post-author"><a href="http://aptn.ca/wentworth/author/admin/" title="Posts by admin" rel="author">admin</a></span>
                        <span class="small">on</span> <span class="post-date">04. Jul, 2017</span>
                        <span class="small">in</span> <span class="post-category"><a href="http://aptn.ca/wentworth/category/episode-guide/" rel="category tag">Episode Guide</a></span>
                                            </p>

                                        <div class="entry">
                        <div style="width: 660px;"><img style="float: left; margin: 10px 10px 10px 0px;" alt="" src="http://aptn.ca/wentworth/wp-content/uploads/sites/144/2017/06/220x150-Wentworth-s05-e09.jpg" width="220" height="150"" /></p>
<div style="width: 390px; float: left; margin: 10px;">
<div id="showTitle" style="font: 14px 'Open Sans', sans-serif; font-weight: bold; color: #262324; margin-bottom: 10px;">Episode 9 &#8211; Snakehead</div>
<div id="showDescription">When Will Jackson enlists Kaz and Allie to help expose Jake as the dirty officer, the effects ricochet through Wentworth testing long-term alliances, friendships, love and loyalties.<br />
Will forms an alliance with Kaz to expose Jake. When they ask Allie to reveal a secret she is torn between her loyalty to Kaz and Red Right Hand, and her new friendship with Franky. Vera is forced to put the search for truth before her love for Jake. Franky and Allie formulate a detailed plan of escape but it will take ingenuity, courage and some help from Franky’s dad.
</div>
</div>
</div>
<div style="clear: both;"></div>
<div style="width: 640px; margin: 10px 0px 10px 0px; border-top: 2px solid #eee;"></div>
                    </div>
                                        
                        
                            <div class="nav-entries">
            <div class="nav-prev fl"><a href="http://aptn.ca/wentworth/2017/06/27/episode-7/" rel="prev"><span class="meta-nav">&laquo;</span> Episode 7</a></div>
            <div class="nav-next fr"></div>
            <div class="fix"></div>
        </div>	

	                    
                        
                </div><!-- /.post -->
                
                	                
    

<!-- You can start editing here. -->

<div id="comments">


					<!-- If comments are open, but there are no comments. -->
			<p class="nocomments">No comments yet.</p>

		

</div> <!-- /#comments_wrap -->


<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/wentworth/2017/07/04/episode-9/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div><!-- /.cancel-comment-reply -->

		
		<form action="http://aptn.ca/wentworth/wp-comments-post.php" method="post" id="commentform">

		
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name (required)</label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

		
		<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

		<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

		<input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Submit Comment" />
		<input type="hidden" name="comment_post_ID" value="368" />
		
		<input type='hidden' name='comment_post_ID' value='368' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7f8324a0a1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="248"/></p>
		</form><!-- /#commentform -->

	
	<div class="fix"></div>

</div><!-- /#respond -->

                                                                    
              
            
            </div><!-- /#main -->
                
            	

<div id="sidebar">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div style="margin-left: 10px; margin-bottom: 20px;">
	
	<input id="tab1" type="radio" name="tabs" checked>
		<label id="label1" for="tab1">e</label>

		<input id="tab2" type="radio" name="tabs">
		<label id="label2" for="tab2">w</label>

		<input id="tab3" type="radio" name="tabs">
		<label id="label3" for="tab3">n</label>
		
		<input id="tab4" type="radio" name="tabs">
		<label id="label4" for="tab4">hd</label>

		<div class="content">  
			<div id="content1">
				<div id="schedule-detail"  style="border: 2px solid #6cb33f;">
					<div id="schedule-time">
						Tuesdays at 9pm ET <br>
						Wednesdays & Saturdays at 12am & 4am ET <br>
						
					</div>
				</div>
			</div>	
		
	
			<div id="content2">
				<div id="schedule-detail" style="border: 2px solid #f6a01a;">
					<div id="schedule-time">
						Tuesdays at 9pm MT <br>
						Wednesdays & Saturdays at 12am & 4am MT <br>
						
					</div>
				</div>
			</div>	
			
			<div id="content3">
				<div id="schedule-detail" style="border: 2px solid #005daa;">
					<div id="schedule-time" >
						Wednesdays & Saturdays at 12am  CT <br>
						Saturdays at 4am CT <br>
						
					</div>
				</div>
			</div>	
		
		
			<div id="content4">
				<div id="schedule-detail" style="border: 2px solid #ee3124;">
					<div id="schedule-time" >
						Tuesdays at 9pm ET <br>
						Wednesdays & Saturdays at 12am & 4am ET <br>
						
					</div>
				</div>
			</div>	
		</div>
</div>

	<!--
	<div class="sidebar-schedule">
	<div id="schedule-header"><img src="http://aptn.ca/images/newbranding/sidebar/east.jpg"></div>
		<div id="schedule-detail">
			<div id="schedule-time">
				TBA<br>
	
			</div>
		</div>
	</div>
	
	<div class="sidebar-schedule">
		<div id="schedule-header"><img src="http://aptn.ca/images/newbranding/sidebar/west.jpg"></div>
		<div id="schedule-detail">
			<div id="schedule-time">
				TBA <br>
	
			</div>
		</div>
	</div>
	
	<div class="sidebar-schedule">
		<div id="schedule-header"><img src="http://aptn.ca/images/newbranding/sidebar/north.jpg"></div>
		<div id="schedule-detail">
			<div id="schedule-time">
				TBA
			</div>	
		</div>
	</div>
	
	<div class="sidebar-schedule">
		<div id="schedule-header"><img src="http://aptn.ca/images/newbranding/sidebar/hd.jpg"></div>
		<div id="schedule-detail">
			<div id="schedule-time">
			TBA<br>

			</div>
		</div>
	</div>
	-->

<div style="clear: both;"></div>


<div style="margin-top: 20px; margin-left:10px; font: 18px 'Open Sans', sans-serif; font-weight: bold;">Connect With The Show</div>
<!--
<div style="margin: 0 0 5px 10px;">
	<a href="http://wentworth.sohotv.com.au/" target="_blank"><img src="http://aptn.ca/images/newbranding/sidebar/official-website-gold-290.jpg"></a>
</div>
-->
<div style="float:left; margin:0 0 0 10px;"><a href="http://www.facebook.com/wentworthtv" target="_blank"><img src="http://aptn.ca/images/newbranding/sidebar/Facebook_142.jpg"/></a></div>
<div style="float:left;margin:0 0 0 5px"><a href="http://twitter.com/wentworth" target="_blank"><img src="http://aptn.ca/images/newbranding/sidebar/Twitter_142.jpg"/></a></div>
<div style="clear: both;"></div>	



<div style="margin-top: 20px; margin-left:10px; font: 18px 'Open Sans', sans-serif; font-weight: bold;">Shows You May Also Like</div>
<div style="width: 85%; max-width: 320px; height: 200px; margin: 0 auto;">

<div class="flexslider">
  <ul class="slides">
   <li>
      <a href="http://www.aptn.ca/longmire"><img src="http://www.aptn.ca/images/_carousel/longmire.jpg" /></a>
      <p class="flex-caption">Longmire</p>
    </li>
    <li>
      <h1><a href="http://www.aptn.ca/blackstone"><img src="http://www.aptn.ca/_images/_carousel/blackstone.jpg" /></a>
      <p class="flex-caption">Blackstone</p></p></h1>
    </li>
     <li>
      <a href="http://www.aptn.ca/mohawkgirls/"><img src="http://www.aptn.ca/images/_carousel/mohawkgirls.jpg" /></a>
      <p class="flex-caption">Mohawk Girls</p>
    </li>
  </ul>
</div>
</div>
<div style="clear: both;"></div>


<!--
<ul id="social-media-links" style="margin:10px 0 5px 0 10px;">
<div style="margin-top: 10px; font: 16px 'Open Sans', sans-serif;">Connect With The Show</div>

	<li><a id="facebook-link" href="http://www.facebook.com/wentworthtv" target="_blank" >Facebook</a></li>
	<li><a id="twitter-link" href="http://twitter.com/wentworth" target="_blank" >Twitter</a></li>
	<li ><a id="reddit-link" href="http://www.reddit.com/r/Wentworthtv/" target="_blank" >Reddit</a></li>
</ul>
<div style="clear: both;"></div>
-->


<div style="text-align: center; margin: 10px 0 0 10px;">
	<img src="http://www.aptn.ca/images/advertisement/advertisement300x250.png"/>
</div>
<div style="text-align: center; margin-left:10px;">
	<!-- /307562/e.site154.tmus -->
	<div id='div-gpt-ad-1459972236597-0' style='height:250px; width:300px;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459972236597-0'); });
		</script>
	</div>
</div>
<div style="text-align: center; margin-left:10px;">
	<img src="http://www.aptn.ca/images/advertisement/advertisement_bottom300x250.png"/>
</div>


		
		
	
</div><!-- /#sidebar -->


		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
			
</div><!-- /#wrapper -->
	<div id="footer" class="col-full" >
		<div id="footerAPTN">
</div>
		
	</div><!-- /#footer  -->


<!-- Woo Video Player Widget -->
<script type="text/javascript">
	jQuery(document).ready(function(){
		var list = jQuery('ul.widget-video-list');
		list.find('a').click(function(){
			var clickedTitle = jQuery(this).text();
			jQuery(this).parent().parent().find('li').removeClass('active');
			jQuery(this).parent().addClass('active');
			var videoHolders = jQuery(this).parent().parent().parent().children('.widget-video-unit');
			videoHolders.each(function(){
				if(clickedTitle == jQuery(this).children('h4').text()){
					videoHolders.hide();
					jQuery(this).show();
				}
			})
			return false;
		})
	})
</script>
<script type='text/javascript' src='http://aptn.ca/wentworth/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://aptn.ca/wentworth/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://aptn.ca/wentworth/wp-content/plugins/wooslider/assets/js/jquery.mousewheel.min.js?ver=2.1.0-20121206'></script>
<script type='text/javascript' src='http://aptn.ca/wentworth/wp-content/plugins/wooslider/assets/js/jquery.flexslider.min.js?ver=2.1.0-20121206'></script>
<script type='text/javascript' src='http://aptn.ca/wentworth/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<script>

	jQuery(document).ready(function() {
		 jQuery("#quicklinks img[title]").tooltip({ tip: '#tip', position: 'top center'});
	});
	
</script>

</body>
</html>